Partager à toutes et tous (enfin ceux que ça intéresse) ce que je note sur le net

Aller au contenu | Aller au menu | Aller à la recherche

Sécu - Faille 0-Days vérifiez que votre Chrome est en version sup ou égale à 72.0.3626.121

Il suffit de lancer le About dans Chrome, tapez chrome://settings/help dans l'url.

Plus d'infos sur la faille 0-Days: New Google Chrome Zero-Day Vulnerability Found Actively Exploited in the Wild, ça se passait dans le FileReader qui semble t'il pouvait en fait écrire des trucs sur votre dsque ... *oups*.